Lamp werkt niet

m.boemen heeft een nieuw onderwerp gemaakt: Lamp werkt niet

8 jaren 2 maanden geleden

Hallo we zijn bezig met een interrieur rendering in het plafond zitten 2 soorten lampen een hanglamp en een TL verlichting.
De TL verlichting doet het wel en de hanglamp niet we hebben de sterkte van de hanglamp al bijhoorlijk verhoogd maar nog steeds geen effect.
Ook is de behuizing van de hanglamp transparant.
Heeft iemand een tip.
Alvast bedankt.


Groetjes Mark.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

pnvdv antwoordt op het onderwerp: Re:Lamp werkt niet

8 jaren 2 maanden geleden

Hallo Mark,

Heb je de lamp niet per ongeluk uitgeschakeld?
Je kan onder Artificial lights (in het renderscherm) de lampen afzonderlijk aan en uit schakelen of dimmen. Misschien dat het daar in zit.

Met vriendelijke groet,

Peter van der Veen
AXES Architecten

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

m.boemen antwoordt op het onderwerp: Re:Lamp werkt niet

8 jaren 2 maanden geleden

Hallo Peter,

Hebben we ook al gecontroleerd deze staat gewoon aan het betreft trouwens de hanglamp 06 van de ICN bieb.
Het betreft trouwens een project gemaakt met REVIT 2008 en word nu bewerkt in REVIT 2010 weet niet of daar ergens wat fout in zo kunnen zitten.
Ik heb dezelfde lamp in een nieuw project gehaald en daar doet de lamp het gewoon wel.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

tinoderiet antwoordt op het onderwerp: Re:Lamp werkt niet

8 jaren 2 maanden geleden

welke waarde van de sterkte heb je verhoogd? zijn er 2, en de watt doet niets...
en de lamp kan ook in de family gedimd worden.

probeer hem anders eens opnieuw te laden en override dan ook alle parameter values.
als het echt niet werkt: google eens op Visa Lighting. Die hebben een heel uitgebreide bieb met allerlei armaturen incl alle settings, en zelfs de IES-files.


Met vriendelijke groet,


Martijn de Riet
MdR Advies
www.mdr-advies.nl

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Remy antwoordt op het onderwerp: Re:Lamp werkt niet

8 jaren 2 maanden geleden

Weet je ook zeker dat die lamp zelf "vrij" zit. Ben zelf ook wel eens een hele tijd aan het zoeken geweest, bleek mijn lichtbron nog net in de massa van de lamp zelf te zitten en dan gebeurd er dus ook niets.


Met vriendelijke groeten,
Remy van den Bor
Laatst bewerkt: 8 jaren 2 maanden geleden door Remy.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

m.boemen antwoordt op het onderwerp: Re:Lamp werkt niet

8 jaren 2 maanden geleden

Hallo,

We hebben ondertussen een andere lamp uitgezocht die doet het wel.
Ik heb trouwens wel de light loss factor van 1 naar 4 verhoogd en bij wattage het aantal watts verhoogd tevens efficay verhoogd.
Dit had invloed op de lamp in een nieuw project maar niet in het bestaande project.
Vreemde zaak wat ik niet geprobeerd heb is om te kijken of de lichtbron in het plafond zat, heb wel de familie zelf gecheckt en dat zag er goed uit.
Maar hoe dan ook met een andere lamp is het uiteindelijk gelukt trouwens van de pagina Visa lighting daar staan mooie lampen op.

Bedankt voor jullie reactie.

groetjes Mark.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Gemaakt door Kunena

Zoeken

NEEM CONTACT OP

Europalaan 14 - 18
5232 BC 's-Hertogenbosch

Tel.: +31 (0)73 750 6 750
Fax: +31 (0)73 750 6 751
info[at]revitusers.nl